5ちゃんねる ★スマホ版★ ■掲示板に戻る■ 全部 1- 最新50  

■ このスレッドは過去ログ倉庫に格納されています

連続攻撃対策スレッド

92 :72:02/03/23 23:13 ID:???
-SetEnv attacker
+SetEnv attacker 1

か......あと.htaccessでSetEnvIf使えるのは1.3.13以降か......

SetEnvIf directive
  Compatibility: Apache 1.3 and above; the Request_Protocol keyword and
  environment-variable matching are only available with 1.3.7 and later;
  use in .htaccess files only supported with 1.3.13 and later

51 KB
■ このスレッドは過去ログ倉庫に格納されています

★スマホ版★ 掲示板に戻る 全部 前100 次100 最新50

read.cgi ver 05.04.00 2017/10/04 Walang Kapalit ★
FOX ★ DSO(Dynamic Shared Object)